Increased libisofs requirement to 0.6.2

master
Thomas Schmitt 15 years ago
parent bcd4ef869c
commit c0103586e5
  1. 2
      libisoburn/tags/ZeroOneZero/configure.ac

@ -93,7 +93,7 @@ AC_CHECK_HEADER(libisofs/libisofs.h)
dnl Check for proper library versions
LIBBURN_REQUIRED=0.4.2
LIBISOFS_REQUIRED=0.6.1
LIBISOFS_REQUIRED=0.6.2
PKG_CHECK_MODULES(LIBBURN, libburn-1 >= $LIBBURN_REQUIRED)
PKG_CHECK_MODULES(LIBISOFS, libisofs-1 >= $LIBISOFS_REQUIRED)

Loading…
Cancel
Save