For now only demanding xorriso >= 1.2.6 for xorriso-tcltk-1.2.7

master
Thomas Schmitt 10 years ago
parent 731eb7d117
commit 5579161da8

@ -23,7 +23,7 @@ set own_version "1.2.7"
# Minimum version of xorriso to be used as backend provess.
# Older versions of xorriso do not offer commands -msg_op and -launch_frontend
set min_xorriso_version "1.2.7"
set min_xorriso_version "1.2.6"
proc print_usage {argv0} {

@ -1 +1 @@
#define Xorriso_timestamP "2013.01.08.151611"
#define Xorriso_timestamP "2013.01.09.101831"

Loading…
Cancel
Save