Requiring libisofs-0.6.23 now

master
Thomas Schmitt 13 years ago
parent 2bcb098612
commit 7b3bfed4d4
  1. 2
      configure.ac

@ -202,7 +202,7 @@ AC_CHECK_HEADER(libisofs/libisofs.h)
dnl Check for proper library versions
LIBBURN_REQUIRED=0.7.0
LIBISOFS_REQUIRED=0.6.22
LIBISOFS_REQUIRED=0.6.23
PKG_CHECK_MODULES(LIBBURN, libburn-1 >= $LIBBURN_REQUIRED)
PKG_CHECK_MODULES(LIBISOFS, libisofs-1 >= $LIBISOFS_REQUIRED)

Loading…
Cancel
Save