Requiring libisofs-1.0.1 now

master
Thomas Schmitt 12 years ago
parent 96433fd145
commit e0bb9195d8
  1. 2
      configure.ac

@ -303,7 +303,7 @@ AC_CHECK_HEADER(libisofs/libisofs.h)
dnl Check for proper library versions
LIBBURN_REQUIRED=1.0.0
LIBISOFS_REQUIRED=1.0.0
LIBISOFS_REQUIRED=1.0.1
PKG_CHECK_MODULES(LIBBURN, libburn-1 >= $LIBBURN_REQUIRED)
PKG_CHECK_MODULES(LIBISOFS, libisofs-1 >= $LIBISOFS_REQUIRED)

Loading…
Cancel
Save